Smart WooCommerce Search PRO ( Smart Ajax Product Search )

$39.00$119.00

1 year of support.
Each installation requires a purchase code.
Support includes answering customers questions, assistance with reported bugs and issues.
Support does not include installations and customizations.
SKU: PL001 Category:

Additional information

Requires

PHP 5.4, Wordpress 4.2.x

Up to

Wordpress 4.9.x

Compatibility

Divi, Elementor, Polylang, WPBakery Page Builder, Woocomerce, WPML, ACF, Search Exclude

Translation ready

yes

Documentation

https://yummywp.com/docs/smart-search/

Sites Count

Single site, 5 sites, 20 sites

subscribe

Subscribe To Our Newsletter

Join our mailing list to receive the latest updates from our team.
Only notifications about products and services updates.

You have Successfully Subscribed!